

<!DOCTYPE html>
<html lang="en-US" xmlns:fb="https://www.facebook.com/2008/fbml" xmlns:addthis="https://www.addthis.com/help/api-spec" >
<head>
<meta name="googlebot" content="index,follow" />
<meta name="msvalidate.01" content="91CD41696ED664FD37B068D250095AF0" />
<meta name="inmobi-site-verification" content="d0cd03baa7da3cb003c8e9c22cf326d4">
<meta charset="UTF-8" />

<meta name="viewport" content="width=device-width, initial-scale=1.0">
 
<!-- Magazine3 SEO Starts- http://magazine3.com/ -->
<title>  Osun: Oyetola Becomes Governor | The NEWS</title>
<meta name="description" content="The Chief Judge of Osun State, Justice Oyebola Adepele Ojo, today, Tuesday 27 November, 2019 administered the oath of office on Gboyega Oyetola of the All Progressives Congress, APC, as the governor of Osun State. Oyetola took over power from the former governor, Rauf Aregbesola, who governed the State for eight years." />

 
<link rel="canonical" href="https://www.thenewsnigeria.com.ng/2018/11/osun-oyetola-becomes-governor/" />  
  
<meta name="robots" content="index, follow" />
<!-- Magazine3 SEO ENDS- http://magazine3.com/ -->
<meta name="generator" content="Magazine3 Framework" />
<!-- OpenGraph Facebook Start --> 
<meta property="og:title" content="Osun: Oyetola Becomes Governor" />
<meta property="og:description" content="&nbsp;  The Chief Judge of Osun State, Justice Oyebola Adepele Ojo, today, Tuesday 27 November, 2019 administered the oath of office on Gboyega Oyetola of the All Progressives Congress, APC, as the go..." /> 
<meta property="og:image" content="https://m2amzwzcvk4tglmo-zippykid.netdna-ssl.com/wp-content/uploads/2018/11/Oyetola-took-the-oath-of-office-on-Tuesday-150x150.jpg" /> <!-- OpenGraph Facebook Ends -->
<meta name="google-site-verification" content="iyGvu9K2yZ_vUpgQPtF8bWwLib8MSokO6WdTX0zTM6Q" />
<link rel="profile" href="http://gmpg.org/xfn/11" /> 
<link rel="pingback" href="https://www.thenewsnigeria.com.ng/xmlrpc.php" />
 	<!-- Google Fonts -->	 	<!-- Google Fonts -->	 	<!-- Google Fonts -->	 	<!-- Google Fonts -->	 	<!-- Google Fonts -->	 
 	<!-- Google Fonts -->	 

<style>
.entry-content a {
 color: #236CBF !important;
text-decoration : none;
}
.entry-content a:hover	{
 color:#236CBF !important;
text-decoration : none;
}
#content .entry-content p, #content .entry-content  {font-size: 15px !important; }

.single h1.entry-title  {font-family:  !important ; }

.single .entry-content h1 {font-family: Arial,Helvetica,sans-serif ;font-size: 28px !important; color:  #000 ;}

.single .entry-content h2 {font-family:  Arial,Helvetica,sans-serif ;font-size: 26px !important; color:  #000 ;}

.single .entry-content h3 {font-family:  Arial,Helvetica,sans-serif ;font-size: 26px !important; color:  #000 ;}

.single .entry-content h4 {font-family:  Arial,Helvetica,sans-serif ;font-size: 24px !important; color:  #000 ;}

.single .entry-content h5 {font-family:  Arial,Helvetica,sans-serif ;font-size: 16px !important; color:  #000 ;}

.single .entry-content h6 {font-family:  Arial,Helvetica,sans-serif ;font-size: 13px !important; color:  #000 ;}

</style> 

<!--[if lt IE 9]>
<script src="https://m2amzwzcvk4tglmo-zippykid.netdna-ssl.com/wp-content/themes/theNewsTemplate_x/js/html5.js" type="text/javascript"></script>
<![endif]--> 

<!-- old fonts-->
	<link href='http://fonts.googleapis.com/css?family=Gentium+Book+Basic:400,400italic|Noto+Sans:400,400italic|Domine:400,700|Droid+Sans:400,700|Noto+Serif:400,400italic,700,700italic|Lora:400,700' rel='stylesheet' type='text/css'>

<!-- new fonts-->
	<link href='http://fonts.googleapis.com/css?family=Lato:400,700,400italic,700italic|Droid+Sans:400,700|Gentium+Book+Basic:400,400italic,700,700italic|Domine:400,700|Noto+Serif:400,400italic,700,700italic|Merriweather:400,400italic,700,700italic|Open+Sans:400,600,700,800' rel='stylesheet' type='text/css' />

	<!--[if IE]><script type="text/javascript" src="https://m2amzwzcvk4tglmo-zippykid.netdna-ssl.com/wp-content/themes/theNewsTemplate_x/js/ie.js"></script><![endif]-->

<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//secure.gravatar.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="The NEWS &raquo; Feed" href="https://www.thenewsnigeria.com.ng/feed/" />
<link rel="alternate" type="application/rss+xml" title="The NEWS &raquo; Comments Feed" href="https://www.thenewsnigeria.com.ng/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="The NEWS &raquo; Osun: Oyetola Becomes Governor Comments Feed" href="https://www.thenewsnigeria.com.ng/2018/11/osun-oyetola-becomes-governor/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.thenewsnigeria.com.ng\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.9.8"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55358,56760,9792,65039],[55358,56760,8203,9792,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<!-- managing ads with Advanced Ads – https://wpadvancedads.com/ --><script>
					advanced_ads_ready=function(){var fns=[],listener,doc=typeof document==="object"&&document,hack=doc&&doc.documentElement.doScroll,domContentLoaded="DOMContentLoaded",loaded=doc&&(hack?/^loaded|^c/:/^loaded|^i|^c/).test(doc.readyState);if(!loaded&&doc){listener=function(){doc.removeEventListener(domContentLoaded,listener);window.removeEventListener("load",listener);loaded=1;while(listener=fns.shift())listener()};doc.addEventListener(domContentLoaded,listener);window.addEventListener("load",listener)}return function(fn){loaded?setTimeout(fn,0):fns.push(fn)}}();
			</script><style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='fancybox-style-css'  href='https://m2amzwzcvk4tglmo-zippykid.netdna-ssl.com/wp-content/plugins/light/css/jquery.fancybox.css?ver=4.9.8' type='text/css' media='all' />
<link rel='stylesheet' id='style-css'  href='https://m2amzwzcvk4tglmo-zippykid.netdna-ssl.com/wp-content/themes/theNewsTemplate_x/style.css?ver=4.9.8' type='text/css' media='all' />
<link rel='stylesheet' id='recent-posts-widget-with-thumbnails-public-style-css'  href='https://m2amzwzcvk4tglmo-zippykid.netdna-ssl.com/wp-content/plugins/recent-posts-widget-with-thumbnails/public.css?ver=6.2.1' type='text/css' media='all' />
<!-- Inline jetpack_facebook_likebox -->
<style id='jetpack_facebook_likebox-inline-css' type='text/css'>
.widget_facebook_likebox {
	overflow: hidden;
}

</style>
<link rel='stylesheet' id='addthis_all_pages-css'  href='https://m2amzwzcvk4tglmo-zippykid.netdna-ssl.com/wp-content/plugins/addthis/frontend/build/addthis_wordpress_public.min.css?ver=4.9.8' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack_css-css'  href='https://m2amzwzcvk4tglmo-zippykid.netdna-ssl.com/wp-content/plugins/jetpack/css/jetpack.css?ver=6.7' type='text/css' media='all' />
<script type='text/javascript' src='https://m2amzwzcvk4tglmo-zippykid.netdna-ssl.com/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='https://m2amzwzcvk4tglmo-zippykid.netdna-ssl.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='https://m2amzwzcvk4tglmo-zippykid.netdna-ssl.com/wp-content/themes/theNewsTemplate_x/js/jquery.flexslider-min.js?ver=4.9.8'></script>
<script type='text/javascript' src='https://m2amzwzcvk4tglmo-zippykid.netdna-ssl.com/wp-content/themes/theNewsTemplate_x/js/superfish.js?ver=4.9.8'></script>
<script type='text/javascript' src='https://m2amzwzcvk4tglmo-zippykid.netdna-ssl.com/wp-content/themes/theNewsTemplate_x/js/js.js?ver=4.9.8'></script>
<link rel='https://api.w.org/' href='https://www.thenewsnigeria.com.ng/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.thenewsnigeria.com.ng/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.thenewsnigeria.com.ng/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='Gov. Wike sacks Managing Directors of Rivers radio, television' href='https://www.thenewsnigeria.com.ng/2018/11/gov-wike-sacks-managing-directors-of-rivers-radio-television/' />
<link rel='next' title='President Buhari cancels “casual leave’’' href='https://www.thenewsnigeria.com.ng/2018/11/president-buhari-cancels-casual-leave/' />

<link rel="canonical" href="https://www.thenewsnigeria.com.ng/2018/11/osun-oyetola-becomes-governor/" />
<link rel='shortlink' href='https://wp.me/p4HYbo-rJu' />
<link rel="alternate" type="application/json+oembed" href="https://www.thenewsnigeria.com.ng/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.thenewsnigeria.com.ng%2F2018%2F11%2Fosun-oyetola-becomes-governor%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.thenewsnigeria.com.ng/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.thenewsnigeria.com.ng%2F2018%2F11%2Fosun-oyetola-becomes-governor%2F&#038;format=xml" />

<link rel='dns-prefetch' href='//v0.wordpress.com'/>
<style type='text/css'>img#wpstats{display:none}</style><link rel="shortcut icon" href="https://thenewsnigeria.com.ng/wp-content/uploads/2018/10/favicon.jpg"/>			<meta name="twitter:card" content="summary" />
			<meta name="twitter:site" content="" />
			<meta name="twitter:creator" content="" />
							<meta name="twitter:title" content="Osun: Oyetola Becomes Governor" />
									<meta name="twitter:description" content="The Chief Judge of Osun State, Justice Oyebola Adepele Ojo, today, Tuesday 27 November, 2019 administered the oath of office on Gboyega Oyetola of the All Progressives Congress, APC, as the governor of Osun State. Oyetola took over power from the former governor, Rauf Aregbesola, who governed the State for eight years."/>
													
											<meta name="twitter:image" content="https://m2amzwzcvk4tglmo-zippykid.netdna-ssl.com/wp-content/uploads/2018/11/Oyetola-took-the-oath-of-office-on-Tuesday-e1543331514782.jpg" />
											
<!-- Jetpack Open Graph Tags -->
<meta property="og:type" content="article" />
<meta property="og:title" content="Osun: Oyetola Becomes Governor" />
<meta property="og:url" content="https://www.thenewsnigeria.com.ng/2018/11/osun-oyetola-becomes-governor/" />
<meta property="og:description" content="The Chief Judge of Osun State, Justice Oyebola Adepele Ojo, today, Tuesday 27 November, 2019 administered the oath of office on Gboyega Oyetola of the All Progressives Congress, APC, as the governo…" />
<meta property="article:published_time" content="2018-11-27T15:13:38+00:00" />
<meta property="article:modified_time" content="2018-11-27T15:18:13+00:00" />
<meta property="og:site_name" content="The NEWS" />
<meta property="og:image" content="https://m2amzwzcvk4tglmo-zippykid.netdna-ssl.com/wp-content/uploads/2018/11/Oyetola-took-the-oath-of-office-on-Tuesday-e1543331514782.jpg" />
<meta property="og:image:width" content="600" />
<meta property="og:image:height" content="299" />
<meta property="og:locale" content="en_US" />
<meta name="twitter:creator" content="@thenewsnigeria" />
<meta name="twitter:site" content="@thenewsnigeria" />
<meta name="twitter:text:title" content="Osun: Oyetola Becomes Governor" />
<meta name="twitter:image" content="https://m2amzwzcvk4tglmo-zippykid.netdna-ssl.com/wp-content/uploads/2018/11/Oyetola-took-the-oath-of-office-on-Tuesday-e1543331514782.jpg?w=640" />
<meta name="twitter:card" content="summary_large_image" />

<!-- End Jetpack Open Graph Tags -->
<link rel="stylesheet" href="https://m2amzwzcvk4tglmo-zippykid.netdna-ssl.com/wp-content/themes/theNewsTemplate_x/responsive.css" type="text/css" />
<script type="text/javascript" async defer
  src="https://apis.google.com/js/platform.js?publisherid=114023538184649981864">
</script> 

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script>
  (adsbygoogle = window.adsbygoogle || []).push({
    google_ad_client: "ca-pub-8264632571551786",
    enable_page_level_ads: true
  });
</script>

</head>
<body class="post-template-default single single-post postid-106608 single-format-standard">
<!-- Go to www.addthis.com/dashboard to customize your tools -->
<script type="text/javascript" src="//s7.addthis.com/js/300/addthis_widget.js#pubid=ra-55d1aa88071292f0" async="async"></script>

<!-- Start Alexa Certify Javascript -->
<script type="text/javascript">
_atrk_opts = { atrk_acct:"ql9Pf1aYS500w6", domain:"thenewsnigeria.com.ng",dynamic: true};
(function() { var as = document.createElement('script'); as.type = 'text/javascript'; as.async = true; as.src = "https://d31qbv1cthcecs.cloudfront.net/atrk.js"; var s = document.getElementsByTagName('script')[0];s.parentNode.insertBefore(as, s); })();
</script>
<noscript><img src="https://d5nxst8fruw4z.cloudfront.net/atrk.gif?account=ql9Pf1aYS500w6" style="display:none" height="1" width="1" alt="" /></noscript>
<!-- End Alexa Certify Javascript -->   


<script>
  window.fbAsyncInit = function() {
    FB.init({
      appId      : '1434598806786193',
      xfbml      : true,
      version    : 'v2.1'
    });
  };

  (function(d, s, id){
     var js, fjs = d.getElementsByTagName(s)[0];
     if (d.getElementById(id)) {return;}
     js = d.createElement(s); js.id = id;
     js.src = "//connect.facebook.net/en_US/sdk.js";
     fjs.parentNode.insertBefore(js, fjs);
   }(document, 'script', 'facebook-jssdk'));
</script>


	
<div id="back-top"> 
	<a href="#top"><span>Scroll to Top</span></a>  
</div>  



   	
	<div id="headwrap">
	<header id="header">
			<div class="holder">
				<div class="logo">
					<a href="https://www.thenewsnigeria.com.ng">						
						 
						<img src="https://thenewsnigeria.com.ng/wp-content/uploads/2018/10/theNewsMastheadlogo.png" alt="The NEWS" />
												 </a>
						 <div align="right" style="color: #FFF">Tuesday 27th November 2018 </div>
				</div>				


 
<div class="ad2">
<script data-cfasync="false" type="text/javascript" src="//www.increaserev.com/ads/728x90below_res.js"></script>  		
</div>  
			</div>
<div class="menu-holder"><nav id="nav" class="nav-bar">
  <div class="responsivemenu"> <nav id="mobile-menu" role="navigation"></nav></div>
		<div class="main-menu nav-bar">
			<div class="menu-main-menu-container"><ul id="menu-main-menu" class="sf-menu"><li id="menu-item-27886" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-27886"><a href="https://www.thenewsnigeria.com.ng/category/news/">News</a>
<ul class="sub-menu">
	<li id="menu-item-27887" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-27887"><a href="https://www.thenewsnigeria.com.ng/category/nigerian-news-news/">Nigerian News</a></li>
	<li id="menu-item-27888" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-27888"><a href="https://www.thenewsnigeria.com.ng/category/african-news/">African News</a></li>
	<li id="menu-item-27889" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-27889"><a href="https://www.thenewsnigeria.com.ng/category/world-news/">World News</a></li>
	<li id="menu-item-27890" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-27890"><a href="https://www.thenewsnigeria.com.ng/category/metro/">Metro</a></li>
</ul>
</li>
<li id="menu-item-27891" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-27891"><a href="https://www.thenewsnigeria.com.ng/category/politics/">Politics</a></li>
<li id="menu-item-27892" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-27892"><a href="https://www.thenewsnigeria.com.ng/category/business/">Business</a>
<ul class="sub-menu">
	<li id="menu-item-27893" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-27893"><a href="https://www.thenewsnigeria.com.ng/category/electricity/">Electricity</a></li>
	<li id="menu-item-27894" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-27894"><a href="https://www.thenewsnigeria.com.ng/category/oil-gas/">Oil &#038; Gas</a></li>
	<li id="menu-item-27895" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-27895"><a href="https://www.thenewsnigeria.com.ng/category/industry/">Industry</a></li>
	<li id="menu-item-27896" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-27896"><a href="https://www.thenewsnigeria.com.ng/category/info-tech/">Info-Tech</a></li>
</ul>
</li>
<li id="menu-item-27897" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-27897"><a href="https://www.thenewsnigeria.com.ng/category/sports/">Sports</a>
<ul class="sub-menu">
	<li id="menu-item-27898" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-27898"><a href="https://www.thenewsnigeria.com.ng/category/football-sports/">Football</a></li>
	<li id="menu-item-27899" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-27899"><a href="https://www.thenewsnigeria.com.ng/category/basketball/">Basketball</a></li>
	<li id="menu-item-27900" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-27900"><a href="https://www.thenewsnigeria.com.ng/category/athletics-sports/">Athletics</a></li>
	<li id="menu-item-27901" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-27901"><a href="https://www.thenewsnigeria.com.ng/category/formula-one/">Formula One</a></li>
	<li id="menu-item-27902" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-27902"><a href="https://www.thenewsnigeria.com.ng/category/premier-league-news/">Premier League</a></li>
	<li id="menu-item-27903" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-27903"><a href="https://www.thenewsnigeria.com.ng/category/lawn-tennis/">Lawn Tennis</a></li>
</ul>
</li>
<li id="menu-item-27904" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-27904"><a href="https://www.thenewsnigeria.com.ng/category/entertainment/">Entertainment</a>
<ul class="sub-menu">
	<li id="menu-item-27905" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-27905"><a href="https://www.thenewsnigeria.com.ng/category/film-video/">Film &#038; Video</a></li>
	<li id="menu-item-27906" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-27906"><a href="https://www.thenewsnigeria.com.ng/category/music/">Music</a></li>
</ul>
</li>
<li id="menu-item-27907" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-27907"><a href="https://www.thenewsnigeria.com.ng/category/environment-2/">Environment</a></li>
<li id="menu-item-27908" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-27908"><a href="https://www.thenewsnigeria.com.ng/category/multimedia/">Multimedia</a>
<ul class="sub-menu">
	<li id="menu-item-27909" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-27909"><a href="https://www.thenewsnigeria.com.ng/category/photo/">Photo</a></li>
	<li id="menu-item-27910" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-27910"><a href="https://www.thenewsnigeria.com.ng/category/videos/">Video</a></li>
</ul>
</li>
<li id="menu-item-27911" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-27911"><a href="#">More</a>
<ul class="sub-menu">
	<li id="menu-item-27912" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-27912"><a href="https://www.thenewsnigeria.com.ng/category/special-report/">Special Report</a></li>
	<li id="menu-item-27913" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-27913"><a href="https://www.thenewsnigeria.com.ng/category/gn-opinion/">Opinion</a></li>
	<li id="menu-item-27914" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-27914"><a href="https://www.thenewsnigeria.com.ng/category/issues/">Issues</a></li>
	<li id="menu-item-27915" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-27915"><a href="https://www.thenewsnigeria.com.ng/category/lifestyle/">LifeStyle</a></li>
</ul>
</li>
</ul></div>		</div>
</nav>
</div>
		</header>
	</div>
	
	<div class="top-bar">
		<div class="bar-area">		 
			<div class="left">
				
				
				
				<div class="hot">SHOP</div>
				<div class="menu-who-we-are-container"><ul id="menu-who-we-are" class="menu"><li id="menu-item-29028" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-29028"><a href="https://www.thenewsnigeria.com.ng/about-us/">About Us</a></li>
<li id="menu-item-29029" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-29029"><a href="https://www.thenewsnigeria.com.ng/contact-us/">Contact us</a></li>
<li id="menu-item-36098" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-36098"><a href="https://www.thenewsnigeria.com.ng/advertise-with-us/">Advertise With Us</a></li>
</ul></div>			    <span>
										<a href="https://www.thenewsnigeria.com.ng/my-account/" title="Login / Register">Login / Register</a>
										</span>
					
			</div>
			
	 
			<ul id="nav" class="right">
				<nav class="top-nav">
	<div class="example"> 
		<ul id="nav">


			<li class="first"><a class="search">Search</a> 
				<div class="subs">
					<div class="top-menu-search top-menu-items fullwidthmenu"> 
						<span class="head-search"> <div class="default-search-widget searchformphp"> 
	<form method="get" id="headersearch" action="https://www.thenewsnigeria.com.ng/">
		<input type="text" name="s" value=" " onblur="if(this.value=='') this.value=' ';" onfocus="if(this.value==' ') this.value='';" id="s2" />
		<input type="submit" value="search" id="searchsubmit" />
	</form>
</div> </span>
					</div> 
						 
				</div>
			</li>
<!--

			<li class="second"><a class="social-networks"> Follow us on Social Media <span class="caret"></span></a>
				<div class="subs"> 
					<div class="top-menu-social top-menu-items fullwidthmenu"> 
						<ul class="social"> 
																
																	
								
														<li><a href="http://twitter.com/m3themes" class="twitter">twitter</a></li>
																					 
								
													
														<li><a href="http://www.facebook.com/pages/Magazine3/145942342122558" class="facebook">facebook</a></li>
													</ul>
					</div>   
				</div>
			</li>

			<li class="third"><a class="menu">Navigate <span class="caret"></span></a>
				<div class="subs">
					<div class="top-menu-nav top-menu-items navigatemenu">
        	 
					</div>	
						 								 
				</div>
			</li> 
-->
		</ul>
	</div>	
</nav> 
			</ul>

		</div>
	</div>
	<div style="padding: 20px 0;text-align:center">
		<a href="https://www.fidelitybank.ng/">
			<img src="https://m2amzwzcvk4tglmo-zippykid.netdna-ssl.com/wp-content/uploads/2014/05/fidelity-thenews.jpg" />
		</a>
	</div>

	<div id="wrapper">
				
			

		<div id="content-wrapper" class="site-content">

			

<div id="content" role="main" class="single-wrapper">
	
<header class="entry-header-single">
<h1 class="entry-title single-entry-title"> Osun: Oyetola Becomes Governor</h1>

 
 
<div class="single-meta">
  	<div class="info">
			<span class="date"> Nov 27 2018 - 4:13pm  </span>
				
			<span><div id="twitterbutton"><script src="http://platform.twitter.com/widgets.js" type="text/javascript"></script><div> <a href="http://twitter.com/share" class="twitter-share-button" data-url="https://www.thenewsnigeria.com.ng/2018/11/osun-oyetola-becomes-governor/" data-counturl="https://www.thenewsnigeria.com.ng/2018/11/osun-oyetola-becomes-governor/" data-text="Osun: Oyetola Becomes Governor" data-via="thenewsnigeria" data-related="thenewsnigeria">Tweet</a></div></div></span>
			<span>
			<div
  class="fb-like"
  data-share="true"
  data-width="450"
  data-show-faces="true">
</div>
			</span>
		</div>		
</div>

<!-- Sharing bar start -->
<div id="sticky-anchor"></div>
<div id="sticky">

<div class="m3_socialbar">
<div class="m3_socialbar_left">
<!-- Tweet start -->
<div class="m3_socialbar_item"><a href="https://twitter.com/share" class="twitter-share-button" data-via="" data-url="https://www.thenewsnigeria.com.ng/2018/11/osun-oyetola-becomes-governor/" data-text="Osun: Oyetola Becomes Governor">Tweet</a></div>
<!-- Tweet end -->
<!-- Facebook start -->

<div class="fb-share-button" data-href="https%3A%2F%2Fwww.thenewsnigeria.com.ng%2F2018%2F11%2Fosun-oyetola-becomes-governor%2F" data-type="button_count"></div>
<!-- Facebook end -->


<!-- Addthis Start -->
<div class="m3_socialbar_item"><a class="addthis_counter addthis_pill_style"></a></div>
<!-- Addthis Start end-->

</div>

<div class="m3_socialbar_right"> 
    <div class="prev-nav"> <a href="https://www.thenewsnigeria.com.ng/2018/11/actor-emeka-ike-joins-race-for-house-of-rep-politics/">&laquo; PREVIOUS </a></div> | 
  <div class="next-nav"> </div> 
	<div class="cb"></div>
</div>
<div class="cb"></div>
</div>

</div>
<!-- Sharing bar   end -->
 
 
</header><!-- .entry-header -->

<section>
	
	
	

<div id="single-heading-content">
	<!-- MetaData -->
	
 
<div class="single-left">

<div class="postedby"> Categorized as  </div>
<div class="single-category"><ul class="post-categories">
	<li><a href="https://www.thenewsnigeria.com.ng/category/featured-2/" >Featured</a></li>
	<li><a href="https://www.thenewsnigeria.com.ng/category/politics/" >Politics</a></li></ul></div>

<!--
<div class="counter"> 25 </div>
-->

<div class="postedby">
Tagged as 
</div>



<div class="single-tags"> <a href="https://www.thenewsnigeria.com.ng/tag/all-progressives-congress/" rel="tag">All Progressives Congress</a><a href="https://www.thenewsnigeria.com.ng/tag/apc/" rel="tag">APC</a><a href="https://www.thenewsnigeria.com.ng/tag/gboyega-oyetola/" rel="tag">Gboyega Oyetola</a><a href="https://www.thenewsnigeria.com.ng/tag/governor-of-osun-state/" rel="tag">Governor of Osun State.</a><a href="https://www.thenewsnigeria.com.ng/tag/justice-oyebola-adepele-ojo/" rel="tag">Justice Oyebola Adepele Ojo</a><a href="https://www.thenewsnigeria.com.ng/tag/the-chief-judge-of-osun-state/" rel="tag">The Chief Judge of Osun State</a></div>
 

 
 

 
</div><!-- .single-left -->

<!-- MetaData -->
 
<div class="single-right">
	
	
	
	
	
	
	
	







						

	
	
	
	
	
	
	
<article id="post-106608" class="post-106608 post type-post status-publish format-standard has-post-thumbnail hentry category-featured-2 category-politics tag-all-progressives-congress tag-apc tag-gboyega-oyetola tag-governor-of-osun-state tag-justice-oyebola-adepele-ojo tag-the-chief-judge-of-osun-state">
<div class="entry-content">
		
		<div class="at-above-post addthis_tool" data-url="https://www.thenewsnigeria.com.ng/2018/11/osun-oyetola-becomes-governor/"></div><p>&nbsp;</p>
<div id="attachment_106609" style="width: 610px" class="wp-caption alignright"><a href="https://m2amzwzcvk4tglmo-zippykid.netdna-ssl.com/wp-content/uploads/2018/11/Oyetola-took-the-oath-of-office-on-Tuesday-e1543331514782.jpg"><img class="size-full wp-image-106609" src="https://m2amzwzcvk4tglmo-zippykid.netdna-ssl.com/wp-content/uploads/2018/11/Oyetola-took-the-oath-of-office-on-Tuesday-e1543331514782.jpg" alt="" width="600" height="299" /></a><p class="wp-caption-text">Oyetola took the oath of office on Tuesday</p></div>
<p>The Chief Judge of Osun State, Justice Oyebola Adepele Ojo, today, Tuesday 27 November, 2019 administered the oath of office on Gboyega Oyetola of the All Progressives Congress, APC, as the governor of Osun State.</p>
<p>Oyetola took over power from the former governor, Rauf Aregbesola, who governed the State for eight years.</p>
<!-- AddThis Advanced Settings above via filter on the_content --><!-- AddThis Advanced Settings below via filter on the_content --><!-- AddThis Advanced Settings generic via filter on the_content --><!-- AddThis Share Buttons above via filter on the_content --><!-- AddThis Share Buttons below via filter on the_content --><div class="at-below-post addthis_tool" data-url="https://www.thenewsnigeria.com.ng/2018/11/osun-oyetola-becomes-governor/"></div><!-- AddThis Share Buttons generic via filter on the_content --><div class="pagination"> </div>
	    </div><!-- .entry-content -->
		Please share your thoughts in the comment box below
 	</article><!-- #post-106608 -->
	
 
 
</div><!-- .single-right -->
<div class="cb"></div> 
</div>


<div id="disqus_thread"></div>

 
	



 

</section>
</div><!-- #content -->




			
	 

</div><!-- #content-wrapper -->

<aside id="sidebar">
	<div class="sidebar-wrapper">
		<aside id="custom_html-3" class="widget_text widget widget_custom_html widget_container"><div class="textwidget custom-html-widget"><a href="http://thenewsnigeria.com.ng/2018/02/fuel-supply-and-distribution-what-you-need-to-know/" target="_blank"><img src="http://thenewsnigeria.com.ng/wp-content/uploads/2018/02/NNPC-fuel-distribution-banner300.jpg" alt="advertisement" width="300px"/></a></div></aside><aside id="text-5" class="widget widget_text widget_container">			<div class="textwidget"><a href="https://twitter.com/thenewsnigeria" class="twitter-follow-button" data-show-count="true" data-size="large" data-lang="en">Follow @thenewsnigeria</a>
<script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src="//platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");</script>

<div style="padding-top: 20px">
<iframe src="http://www.voahausa.com/contentinfographics/infographics/2524741.html" frameborder="0"></iframe>
</div></div>
		</aside><aside id="recent-posts-widget-with-thumbnails-2" class="widget recent-posts-widget-with-thumbnails widget_container"><div id="rpwwt-recent-posts-widget-with-thumbnails-2" class="rpwwt-widget">
	<div class="widget-title">Latest</div>	<ul>
			<li><a href="https://www.thenewsnigeria.com.ng/2018/11/senate-suspends-olukoyedes-confirmation-as-efcc-secretary/"><img width="84" height="55" src="https://m2amzwzcvk4tglmo-zippykid.netdna-ssl.com/wp-content/uploads/2015/09/EFCC1-84x55.jpg" class="attachment-84x55 size-84x55 wp-post-image" alt="" srcset="https://m2amzwzcvk4tglmo-zippykid.netdna-ssl.com/wp-content/uploads/2015/09/EFCC1-84x55.jpg 84w , https://m2amzwzcvk4tglmo-zippykid.netdna-ssl.com/wp-content/uploads/2015/09/EFCC1-300x196.jpg 300w , https://m2amzwzcvk4tglmo-zippykid.netdna-ssl.com/wp-content/uploads/2015/09/EFCC1-297x197.jpg 297w , https://m2amzwzcvk4tglmo-zippykid.netdna-ssl.com/wp-content/uploads/2015/09/EFCC1-306x198.jpg 306w , https://m2amzwzcvk4tglmo-zippykid.netdna-ssl.com/wp-content/uploads/2015/09/EFCC1-233x155.jpg 233w , https://m2amzwzcvk4tglmo-zippykid.netdna-ssl.com/wp-content/uploads/2015/09/EFCC1-900x588.jpg 900w , https://m2amzwzcvk4tglmo-zippykid.netdna-ssl.com/wp-content/uploads/2015/09/EFCC1-e1442497184423.jpg 600w " sizes="(max-width: 84px) 100vw, 84px" /><span class="rpwwt-post-title">Senate suspends Olukoyede’s confirmation as EFCC Secretary</span></a></li>
			<li><a href="https://www.thenewsnigeria.com.ng/2018/11/president-buhari-cancels-casual-leave/"><img width="84" height="55" src="https://m2amzwzcvk4tglmo-zippykid.netdna-ssl.com/wp-content/uploads/2018/11/image-23-84x55.jpeg" class="attachment-84x55 size-84x55 wp-post-image" alt="" srcset="https://m2amzwzcvk4tglmo-zippykid.netdna-ssl.com/wp-content/uploads/2018/11/image-23-84x55.jpeg 84w , https://m2amzwzcvk4tglmo-zippykid.netdna-ssl.com/wp-content/uploads/2018/11/image-23-297x197.jpeg 297w , https://m2amzwzcvk4tglmo-zippykid.netdna-ssl.com/wp-content/uploads/2018/11/image-23-306x198.jpeg 306w , https://m2amzwzcvk4tglmo-zippykid.netdna-ssl.com/wp-content/uploads/2018/11/image-23-233x155.jpeg 233w " sizes="(max-width: 84px) 100vw, 84px" /><span class="rpwwt-post-title">President Buhari cancels “casual leave’’</span></a></li>
			<li><a href="https://www.thenewsnigeria.com.ng/2018/11/gov-wike-sacks-managing-directors-of-rivers-radio-television/"><img width="84" height="55" src="https://m2amzwzcvk4tglmo-zippykid.netdna-ssl.com/wp-content/uploads/2017/05/Wike-84x55.jpg" class="attachment-84x55 size-84x55 wp-post-image" alt="" srcset="https://m2amzwzcvk4tglmo-zippykid.netdna-ssl.com/wp-content/uploads/2017/05/Wike-84x55.jpg 84w , https://m2amzwzcvk4tglmo-zippykid.netdna-ssl.com/wp-content/uploads/2017/05/Wike-300x200.jpg 300w , https://m2amzwzcvk4tglmo-zippykid.netdna-ssl.com/wp-content/uploads/2017/05/Wike-768x512.jpg 768w , https://m2amzwzcvk4tglmo-zippykid.netdna-ssl.com/wp-content/uploads/2017/05/Wike-1024x683.jpg 1024w , https://m2amzwzcvk4tglmo-zippykid.netdna-ssl.com/wp-content/uploads/2017/05/Wike-297x197.jpg 297w , https://m2amzwzcvk4tglmo-zippykid.netdna-ssl.com/wp-content/uploads/2017/05/Wike-306x198.jpg 306w , https://m2amzwzcvk4tglmo-zippykid.netdna-ssl.com/wp-content/uploads/2017/05/Wike-233x155.jpg 233w , https://m2amzwzcvk4tglmo-zippykid.netdna-ssl.com/wp-content/uploads/2017/05/Wike-900x600.jpg 900w , https://m2amzwzcvk4tglmo-zippykid.netdna-ssl.com/wp-content/uploads/2017/05/Wike-e1501659219992.jpg 600w " sizes="(max-width: 84px) 100vw, 84px" /><span class="rpwwt-post-title">Gov. Wike sacks Managing Directors of Rivers radio, television</span></a></li>
			<li><a href="https://www.thenewsnigeria.com.ng/2018/11/gov-al-makura-nominates-11-new-commissioners/"><img width="84" height="55" src="https://m2amzwzcvk4tglmo-zippykid.netdna-ssl.com/wp-content/uploads/2016/04/Tanko-Al-Makura-84x55.jpg" class="attachment-84x55 size-84x55 wp-post-image" alt="" srcset="https://m2amzwzcvk4tglmo-zippykid.netdna-ssl.com/wp-content/uploads/2016/04/Tanko-Al-Makura-84x55.jpg 84w , https://m2amzwzcvk4tglmo-zippykid.netdna-ssl.com/wp-content/uploads/2016/04/Tanko-Al-Makura-300x199.jpg 300w , https://m2amzwzcvk4tglmo-zippykid.netdna-ssl.com/wp-content/uploads/2016/04/Tanko-Al-Makura-768x510.jpg 768w , https://m2amzwzcvk4tglmo-zippykid.netdna-ssl.com/wp-content/uploads/2016/04/Tanko-Al-Makura-297x197.jpg 297w , https://m2amzwzcvk4tglmo-zippykid.netdna-ssl.com/wp-content/uploads/2016/04/Tanko-Al-Makura-306x198.jpg 306w , https://m2amzwzcvk4tglmo-zippykid.netdna-ssl.com/wp-content/uploads/2016/04/Tanko-Al-Makura-233x155.jpg 233w , https://m2amzwzcvk4tglmo-zippykid.netdna-ssl.com/wp-content/uploads/2016/04/Tanko-Al-Makura-900x597.jpg 900w , https://m2amzwzcvk4tglmo-zippykid.netdna-ssl.com/wp-content/uploads/2016/04/Tanko-Al-Makura-e1460786569770.jpg 600w " sizes="(max-width: 84px) 100vw, 84px" /><span class="rpwwt-post-title">Gov. Al-Makura nominates 11 new commissioners</span></a></li>
			<li><a href="https://www.thenewsnigeria.com.ng/2018/11/4000-graduate-from-nigeria-law-schools-161-with-first-class/"><img width="84" height="55" src="https://m2amzwzcvk4tglmo-zippykid.netdna-ssl.com/wp-content/uploads/2017/06/Law-schookl-84x55.jpg" class="attachment-84x55 size-84x55 wp-post-image" alt="" srcset="https://m2amzwzcvk4tglmo-zippykid.netdna-ssl.com/wp-content/uploads/2017/06/Law-schookl-84x55.jpg 84w , https://m2amzwzcvk4tglmo-zippykid.netdna-ssl.com/wp-content/uploads/2017/06/Law-schookl-297x197.jpg 297w , https://m2amzwzcvk4tglmo-zippykid.netdna-ssl.com/wp-content/uploads/2017/06/Law-schookl-306x198.jpg 306w , https://m2amzwzcvk4tglmo-zippykid.netdna-ssl.com/wp-content/uploads/2017/06/Law-schookl-233x155.jpg 233w " sizes="(max-width: 84px) 100vw, 84px" /><span class="rpwwt-post-title">4,000 graduate from Nigeria Law Schools, 161 with First Class</span></a></li>
			<li><a href="https://www.thenewsnigeria.com.ng/2018/11/sex-for-marks-court-denies-oau-lecturer-bail/"><img width="84" height="55" src="https://m2amzwzcvk4tglmo-zippykid.netdna-ssl.com/wp-content/uploads/2018/11/image-19-84x55.jpeg" class="attachment-84x55 size-84x55 wp-post-image" alt="" srcset="https://m2amzwzcvk4tglmo-zippykid.netdna-ssl.com/wp-content/uploads/2018/11/image-19-84x55.jpeg 84w , https://m2amzwzcvk4tglmo-zippykid.netdna-ssl.com/wp-content/uploads/2018/11/image-19-297x197.jpeg 297w , https://m2amzwzcvk4tglmo-zippykid.netdna-ssl.com/wp-content/uploads/2018/11/image-19-306x198.jpeg 306w , https://m2amzwzcvk4tglmo-zippykid.netdna-ssl.com/wp-content/uploads/2018/11/image-19-233x155.jpeg 233w " sizes="(max-width: 84px) 100vw, 84px" /><span class="rpwwt-post-title">Sex-for-marks: Court denies OAU lecturer bail</span></a></li>
			<li><a href="https://www.thenewsnigeria.com.ng/2018/11/court-remands-man-for-allegedly-raping-minor-to-death/"><img width="84" height="55" src="https://m2amzwzcvk4tglmo-zippykid.netdna-ssl.com/wp-content/uploads/2018/11/image-19-84x55.jpeg" class="attachment-84x55 size-84x55 wp-post-image" alt="" srcset="https://m2amzwzcvk4tglmo-zippykid.netdna-ssl.com/wp-content/uploads/2018/11/image-19-84x55.jpeg 84w , https://m2amzwzcvk4tglmo-zippykid.netdna-ssl.com/wp-content/uploads/2018/11/image-19-297x197.jpeg 297w , https://m2amzwzcvk4tglmo-zippykid.netdna-ssl.com/wp-content/uploads/2018/11/image-19-306x198.jpeg 306w , https://m2amzwzcvk4tglmo-zippykid.netdna-ssl.com/wp-content/uploads/2018/11/image-19-233x155.jpeg 233w " sizes="(max-width: 84px) 100vw, 84px" /><span class="rpwwt-post-title">Court remands man for allegedly raping minor to death</span></a></li>
			<li><a href="https://www.thenewsnigeria.com.ng/2018/11/gunshots-pandemonium-in-a-ibom-assembly-police-cordon-off-complex/"><img width="84" height="55" src="https://m2amzwzcvk4tglmo-zippykid.netdna-ssl.com/wp-content/uploads/2018/05/Mace-at-the-House-of-Assembly-84x55.jpg" class="attachment-84x55 size-84x55" alt="" srcset="https://m2amzwzcvk4tglmo-zippykid.netdna-ssl.com/wp-content/uploads/2018/05/Mace-at-the-House-of-Assembly-84x55.jpg 84w , https://m2amzwzcvk4tglmo-zippykid.netdna-ssl.com/wp-content/uploads/2018/05/Mace-at-the-House-of-Assembly-297x197.jpg 297w , https://m2amzwzcvk4tglmo-zippykid.netdna-ssl.com/wp-content/uploads/2018/05/Mace-at-the-House-of-Assembly-306x198.jpg 306w , https://m2amzwzcvk4tglmo-zippykid.netdna-ssl.com/wp-content/uploads/2018/05/Mace-at-the-House-of-Assembly-233x155.jpg 233w " sizes="(max-width: 84px) 100vw, 84px" /><span class="rpwwt-post-title">Gunshots, pandemonium in A’ Ibom Assembly, police cordon off complex</span></a></li>
		</ul>
</div><!-- .rpwwt-widget -->
</aside><aside id="text-9" class="widget widget_text widget_container">			<div class="textwidget"><div style="margin-bottom: 20px"><script data-cfasync="false" type="text/javascript" src="//www.increaserev.com/ads/300x600_responsive.js"></script>
</div></div>
		</aside><aside id="facebook-likebox-3" class="widget widget_facebook_likebox widget_container">		<div id="fb-root"></div>
		<div class="fb-page" data-href="https://www.facebook.com/theNewsNg" data-width="340"  data-height="432" data-hide-cover="false" data-show-facepile="true" data-show-posts="false">
		<div class="fb-xfbml-parse-ignore"><blockquote cite="https://www.facebook.com/theNewsNg"><a href="https://www.facebook.com/theNewsNg"></a></blockquote></div>
		</div>
		</aside>	</div>
</aside> 




		</div>



<div id="footer">




	<div class="footer1-wrapper">		
		<div class="box-hold footerwrapper">                      
			<div class="box footer1">                   
				 <div class="widget"><h3>Who We Are</h3><div class="menu-who-we-are-container"><ul id="menu-who-we-are-1" class="menu"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-29028"><a href="https://www.thenewsnigeria.com.ng/about-us/">About Us</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-29029"><a href="https://www.thenewsnigeria.com.ng/contact-us/">Contact us</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-36098"><a href="https://www.thenewsnigeria.com.ng/advertise-with-us/">Advertise With Us</a></li>
</ul></div></div>     <div class="cb"></div>       
			</div>
			<div class="box footer2">
				<div class="adspace-widget widget">		<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- ad banner -->
<ins class="adsbygoogle"
     style="display:inline-block;width:160px;height:600px"
     data-ad-client="ca-pub-8264632571551786"
     data-ad-slot="9658005528"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>		
		<br/></div>           <div class="cb"></div> 
			</div>
			<div class="box footer3">                  
				 		
				            <div class="cb"></div>
			</div>
			<div class="box footer4">                    
				<div class="widget"><div id="calendar_wrap" class="calendar_wrap"><table id="wp-calendar">
	<caption>November 2018</caption>
	<thead>
	<tr>
		<th scope="col" title="Monday">M</th>
		<th scope="col" title="Tuesday">T</th>
		<th scope="col" title="Wednesday">W</th>
		<th scope="col" title="Thursday">T</th>
		<th scope="col" title="Friday">F</th>
		<th scope="col" title="Saturday">S</th>
		<th scope="col" title="Sunday">S</th>
	</tr>
	</thead>

	<tfoot>
	<tr>
		<td colspan="3" id="prev"><a href="https://www.thenewsnigeria.com.ng/2018/10/">&laquo; Oct</a></td>
		<td class="pad">&nbsp;</td>
		<td colspan="3" id="next" class="pad">&nbsp;</td>
	</tr>
	</tfoot>

	<tbody>
	<tr>
		<td colspan="3" class="pad">&nbsp;</td><td><a href="https://www.thenewsnigeria.com.ng/2018/11/01/" aria-label="Posts published on November 1, 2018">1</a></td><td><a href="https://www.thenewsnigeria.com.ng/2018/11/02/" aria-label="Posts published on November 2, 2018">2</a></td><td><a href="https://www.thenewsnigeria.com.ng/2018/11/03/" aria-label="Posts published on November 3, 2018">3</a></td><td><a href="https://www.thenewsnigeria.com.ng/2018/11/04/" aria-label="Posts published on November 4, 2018">4</a></td>
	</tr>
	<tr>
		<td><a href="https://www.thenewsnigeria.com.ng/2018/11/05/" aria-label="Posts published on November 5, 2018">5</a></td><td><a href="https://www.thenewsnigeria.com.ng/2018/11/06/" aria-label="Posts published on November 6, 2018">6</a></td><td><a href="https://www.thenewsnigeria.com.ng/2018/11/07/" aria-label="Posts published on November 7, 2018">7</a></td><td><a href="https://www.thenewsnigeria.com.ng/2018/11/08/" aria-label="Posts published on November 8, 2018">8</a></td><td><a href="https://www.thenewsnigeria.com.ng/2018/11/09/" aria-label="Posts published on November 9, 2018">9</a></td><td><a href="https://www.thenewsnigeria.com.ng/2018/11/10/" aria-label="Posts published on November 10, 2018">10</a></td><td><a href="https://www.thenewsnigeria.com.ng/2018/11/11/" aria-label="Posts published on November 11, 2018">11</a></td>
	</tr>
	<tr>
		<td><a href="https://www.thenewsnigeria.com.ng/2018/11/12/" aria-label="Posts published on November 12, 2018">12</a></td><td><a href="https://www.thenewsnigeria.com.ng/2018/11/13/" aria-label="Posts published on November 13, 2018">13</a></td><td><a href="https://www.thenewsnigeria.com.ng/2018/11/14/" aria-label="Posts published on November 14, 2018">14</a></td><td><a href="https://www.thenewsnigeria.com.ng/2018/11/15/" aria-label="Posts published on November 15, 2018">15</a></td><td><a href="https://www.thenewsnigeria.com.ng/2018/11/16/" aria-label="Posts published on November 16, 2018">16</a></td><td><a href="https://www.thenewsnigeria.com.ng/2018/11/17/" aria-label="Posts published on November 17, 2018">17</a></td><td><a href="https://www.thenewsnigeria.com.ng/2018/11/18/" aria-label="Posts published on November 18, 2018">18</a></td>
	</tr>
	<tr>
		<td><a href="https://www.thenewsnigeria.com.ng/2018/11/19/" aria-label="Posts published on November 19, 2018">19</a></td><td><a href="https://www.thenewsnigeria.com.ng/2018/11/20/" aria-label="Posts published on November 20, 2018">20</a></td><td><a href="https://www.thenewsnigeria.com.ng/2018/11/21/" aria-label="Posts published on November 21, 2018">21</a></td><td><a href="https://www.thenewsnigeria.com.ng/2018/11/22/" aria-label="Posts published on November 22, 2018">22</a></td><td><a href="https://www.thenewsnigeria.com.ng/2018/11/23/" aria-label="Posts published on November 23, 2018">23</a></td><td><a href="https://www.thenewsnigeria.com.ng/2018/11/24/" aria-label="Posts published on November 24, 2018">24</a></td><td><a href="https://www.thenewsnigeria.com.ng/2018/11/25/" aria-label="Posts published on November 25, 2018">25</a></td>
	</tr>
	<tr>
		<td><a href="https://www.thenewsnigeria.com.ng/2018/11/26/" aria-label="Posts published on November 26, 2018">26</a></td><td id="today"><a href="https://www.thenewsnigeria.com.ng/2018/11/27/" aria-label="Posts published on November 27, 2018">27</a></td><td>28</td><td>29</td><td>30</td>
		<td class="pad" colspan="2">&nbsp;</td>
	</tr>
	</tbody>
	</table></div></div>            <div class="cb"></div> 	
			</div>
		</div>
	</div><!-- footer2-wrapper -->


	<div class="footer2-wrapper">
		<div id="bottomfooter">
			<div class="site-footer">
				 
			</div>	<!-- .site-footer .site-footer -->
 			<div class="cb"> </div> 
		</div><!-- #bottomfooter -->
	</div><!-- footer3-wrapper -->

</div><!-- #footer -->

<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-50310127-1', 'auto');
  ga('send', 'pageview');

</script> 
<!-- Powered by WPtouch Pro: 3.8.7 -->	<div style="display:none">
	</div>
<!-- Scripts start -->
<script src="http://platform.twitter.com/widgets.js" type="text/javascript"></script>
<script type="text/javascript" src="http://apis.google.com/js/plusone.js"></script>
<script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src="//platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");</script>
<script type="text/javascript">
(function() {
    window.PinIt = window.PinIt || { loaded:false };
    if (window.PinIt.loaded) return;
    window.PinIt.loaded = true;
    function async_load(){
        var s = document.createElement("script");
        s.type = "text/javascript";
        s.async = true;
        s.src = "http://assets.pinterest.com/js/pinit.js";
        var x = document.getElementsByTagName("script")[0];
        x.parentNode.insertBefore(s, x);
    }
    if (window.attachEvent)
        window.attachEvent("onload", async_load);
    else
        window.addEventListener("load", async_load, false);
})();
</script>
<!-- Scripts End -->
<script data-cfasync="false" type="text/javascript">if (window.addthis_product === undefined) { window.addthis_product = "wpp"; } if (window.wp_product_version === undefined) { window.wp_product_version = "wpp-6.1.7"; } if (window.wp_blog_version === undefined) { window.wp_blog_version = "4.9.8"; } if (window.addthis_share === undefined) { window.addthis_share = {}; } if (window.addthis_config === undefined) { window.addthis_config = {"data_track_clickback":true,"ignore_server_config":true,"ui_atversion":"300"}; } if (window.addthis_layers === undefined) { window.addthis_layers = {}; } if (window.addthis_layers_tools === undefined) { window.addthis_layers_tools = [{"share":{"counts":"none","numPreferredServices":5,"mobile":false,"position":"left","theme":"transparent"}},{"sharedock":{"counts":"one","numPreferredServices":5,"mobileButtonSize":"large","position":"bottom","theme":"transparent"}}]; } else { window.addthis_layers_tools.push({"share":{"counts":"none","numPreferredServices":5,"mobile":false,"position":"left","theme":"transparent"}}); window.addthis_layers_tools.push({"sharedock":{"counts":"one","numPreferredServices":5,"mobileButtonSize":"large","position":"bottom","theme":"transparent"}});  } if (window.addthis_plugin_info === undefined) { window.addthis_plugin_info = {"info_status":"enabled","cms_name":"WordPress","plugin_name":"Share Buttons by AddThis","plugin_version":"6.1.7","plugin_mode":"WordPress","anonymous_profile_id":"wp-677d7e0af4a10bd311bbb975049f4af0","page_info":{"template":"posts","post_type":""},"sharing_enabled_on_post_via_metabox":false}; } 
                    (function() {
                      var first_load_interval_id = setInterval(function () {
                        if (typeof window.addthis !== 'undefined') {
                          window.clearInterval(first_load_interval_id);
                          if (typeof window.addthis_layers !== 'undefined' && Object.getOwnPropertyNames(window.addthis_layers).length > 0) {
                            window.addthis.layers(window.addthis_layers);
                          }
                          if (Array.isArray(window.addthis_layers_tools)) {
                            for (i = 0; i < window.addthis_layers_tools.length; i++) {
                              window.addthis.layers(window.addthis_layers_tools[i]);
                            }
                          }
                        }
                     },1000)
                    }());
                </script> <script data-cfasync="false" type="text/javascript"src="https://s7.addthis.com/js/300/addthis_widget.js#pubid=ra-55d1aa88071292f0" async="async"></script><script type='text/javascript'>
/* <![CDATA[ */
var countVars = {"disqusShortname":"thenewsng"};
/* ]]> */
</script>
<script type='text/javascript' src='https://m2amzwzcvk4tglmo-zippykid.netdna-ssl.com/wp-content/plugins/disqus-comment-system/public/js/comment_count.js?ver=3.0.16'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var embedVars = {"disqusConfig":{"integration":"wordpress 3.0.16"},"disqusIdentifier":"106608 https:\/\/www.thenewsnigeria.com.ng\/?p=106608","disqusShortname":"thenewsng","disqusTitle":"Osun: Oyetola Becomes Governor","disqusUrl":"https:\/\/www.thenewsnigeria.com.ng\/2018\/11\/osun-oyetola-becomes-governor\/","postId":"106608"};
/* ]]> */
</script>
<script type='text/javascript' src='https://m2amzwzcvk4tglmo-zippykid.netdna-ssl.com/wp-content/plugins/disqus-comment-system/public/js/comment_embed.js?ver=3.0.16'></script>
<script type='text/javascript' src='https://s0.wp.com/wp-content/js/devicepx-jetpack.js?ver=201848'></script>
<script type='text/javascript' src='https://m2amzwzcvk4tglmo-zippykid.netdna-ssl.com/wp-content/plugins/light/js/jquery.fancybox.pack.js?ver=4.9.8'></script>
<script type='text/javascript' src='https://m2amzwzcvk4tglmo-zippykid.netdna-ssl.com/wp-content/plugins/light/js/light.js?ver=4.9.8'></script>
<script type='text/javascript' src='https://secure.gravatar.com/js/gprofiles.js?ver=2018Novaa'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var WPGroHo = {"my_hash":""};
/* ]]> */
</script>
<script type='text/javascript' src='https://m2amzwzcvk4tglmo-zippykid.netdna-ssl.com/wp-content/plugins/jetpack/modules/wpgroho.js?ver=4.9.8'></script>
<script type='text/javascript' src='https://m2amzwzcvk4tglmo-zippykid.netdna-ssl.com/wp-includes/js/comment-reply.min.js?ver=4.9.8'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var jpfbembed = {"appid":"249643311490","locale":"en_US"};
/* ]]> */
</script>
<script type='text/javascript' src='https://m2amzwzcvk4tglmo-zippykid.netdna-ssl.com/wp-content/plugins/jetpack/_inc/build/facebook-embed.min.js'></script>
<script type='text/javascript' src='https://m2amzwzcvk4tglmo-zippykid.netdna-ssl.com/wp-includes/js/wp-embed.min.js?ver=4.9.8'></script>
	  <script type="text/javascript">
		(function() {
		  var t   = document.createElement( 'script' );
		  t.type  = 'text/javascript';
		  t.async = true;
		  t.id    = 'gauges-tracker';
		  t.setAttribute( 'data-site-id', '5bc5df98badb7d3e8b9ad9e3' );
		  t.src = '//secure.gaug.es/track.js';
		  var s = document.getElementsByTagName( 'script' )[0];
		  s.parentNode.insertBefore( t, s );
		})();
	  </script>
	  <script type='text/javascript' src='https://stats.wp.com/e-201848.js' async='async' defer='defer'></script>
<script type='text/javascript'>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:6.7',blog:'69584794',post:'106608',tz:'1',srv:'www.thenewsnigeria.com.ng'} ]);
	_stq.push([ 'clickTrackerInit', '69584794', '106608' ]);
</script>

<script type="text/javascript">
/* * * CONFIGURATION VARIABLES: EDIT BEFORE PASTING INTO YOUR WEBPAGE * * */
var disqus_shortname = 'thenewsng'; // required: replace example with your forum shortname

/* * * DON'T EDIT BELOW THIS LINE * * */
(function () {
var s = document.createElement('script'); s.async = true;
s.type = 'text/javascript';
s.src = 'http://' + disqus_shortname + '.disqus.com/count.js';
(document.getElementsByTagName('HEAD')[0] || document.getElementsByTagName('BODY')[0]).appendChild(s);
}());
</script>

</body>
</html>